error because use early version 5.x combination latest one (error fatal)

I get error when opening programs from older version 5.41 in version windows 7 in combination
with latest one.

How to solve this.

TBedCOMPILE.EXE is missing,Pre-compiling is aborted.

Comments

re: TBedCOMPILE

Search in this forum on "TBedCOMPILE" for solutions to this problem. It is fundamentally a compatibility problem with Win7 (and Win8). You need to run as an administrator.

rwt